summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'x11-drivers/xf86-video-nouveau/xf86-video-nouveau-1.0.11.ebuild')
-rw-r--r--x11-drivers/xf86-video-nouveau/xf86-video-nouveau-1.0.11.ebuild1
1 files changed, 0 insertions, 1 deletions
diff --git a/x11-drivers/xf86-video-nouveau/xf86-video-nouveau-1.0.11.ebuild b/x11-drivers/xf86-video-nouveau/xf86-video-nouveau-1.0.11.ebuild
index cdef8f2a1917..48175e29a047 100644
--- a/x11-drivers/xf86-video-nouveau/xf86-video-nouveau-1.0.11.ebuild
+++ b/x11-drivers/xf86-video-nouveau/xf86-video-nouveau-1.0.11.ebuild
@@ -1,6 +1,5 @@
# Copyright 1999-2016 Gentoo Foundation
# Distributed under the terms of the GNU General Public License v2
-# $Id$
EAPI=5
XORG_DRI="always"